Menu


configure: error: You need to install the "autoconf-archive" package

Die Meldung kam obwohl das besagte Package installiert war. Laut Internet soll man ein File ./autogen.sh starten. Das gab es allerdings nicht bzw. bezog sich das Problem auf ein ähnliches aber doch unterschiedlicheres Problem.

Die Lösung brachte der Aufruf von autoreconf

Das Problem trat beim Kompilieren von Freeserf auf.



Dokumenten-ID: kb/42bc920f-1363-49e6-b630-a99cd9d00aee
Package downloaden